A Responsible Blog

Every Friday A New Article

安卓模拟器也可以使用xposed了?

                       

好像只有夜神模拟器可以用?

注意:
夜神模拟器除了需要安装XP框架本体外,还需要安装008神器 目的是为了应用的兼容性

建议:
安装完XP框架后不建议再升级模拟器

云盘下载

点赞
  1. 大麦子说道:

    倒是吧教程写出来啊!

    1. 管理员说道:

      个人感觉会xposed的不需要教程,不会xposed的也不会点进来(只不过以前好像模拟器都不能用xposed)

发表评论

电子邮件地址不会被公开。 必填项已用*标注